[Openais] Problem stoping Corosync+Pacemaker

Andrew Beekhof andrew at beekhof.net
Wed Nov 4 23:43:25 PST 2009

On Thu, Nov 5, 2009 at 12:57 AM, Adrián Ebay
<achapela.rexistros at gmail.com> wrote:
> I am using this version 1.1.2 combined with Pacemaker 1.0.6 (With 1.0.5
> happens the same)

1.0.5 didn't support corosync and was known to be broken.
1.0.6 should work though... how are you stopping corosync?  Can you
attach the init script you're using please?

More information about the Openais mailing list